Imagen
Avion rojo de juguete en una mesa

Se ha eliminado el soporte para PHPUnit 4 en Drupal 8.8

Parece que últimamente las noticias tratan sobre dejar de soportar distintas tecnologías o versiones en Drupal 8, y es que si hace unos días hablábamos del fin de soporte de PHP 5, ahora toca el reemplazo de PHPUnit 4.8 por PHPUnit 6.5.
Leer mas